Derek Peden

Derek Peden

It seems my Wordpress site has been “upgraded” to with the following above the header:

Warning: Declaration of Auxin_Walker_Nav_Menu_Front::walk($elements, $max_depth, $args = NULL) should be compatible with Walker::walk($elements, $max_depth, …$args)…